Hop til indhold
Benjamin

Problem med smiley's

Recommended Posts

Når jeg skal skrive et indlæg, eller svare på et indlæg, så er værktøjsbjælken med de forskellige muligheder inaktiv, og kan ikke bruges.

Værktøjslinien optræder som svag lyseblå, med svage symboler.

F.eks kan jeg heller ikke længere indsætte min normalt anvendte smiley i underskriften. :( Denne smiley er indsat som gammeldags sms smiley.

Med venlig hilsen

Benjamin

Del dette indlæg


Link til indlæg
Guest Aarhuselsker

Når jeg skal skrive et indlæg, eller svare på et indlæg, så er værktøjsbjælken med de forskellige muligheder inaktiv, og kan ikke bruges.

Værktøjslinien optræder som svag lyseblå, med svage symboler.

F.eks kan jeg heller ikke længere indsætte min normalt anvendte smiley i underskriften. :( Denne smiley er indsat som gammeldags sms smiley.

Med venlig hilsen

Benjamin

Er du logget ind?

Del dette indlæg


Link til indlæg

Siden har enorme problemer med IE 11, ligesom en del andre sider har det.

Pisse irriterende, at MS ikke er i stand til at lave en opdatering, uden at det medfører den slags problemer. :(

Del dette indlæg


Link til indlæg
Guest Aarhuselsker

Ja selvfølgelig

Hm så er der nok ikke andet for end at bruge en alternativ browser.

Del dette indlæg


Link til indlæg

Hej Benjamin

 

Har du prøvet at trykke på værktøjslinjensøversteknap til venstre?....så bliver den øøøøøh klarer hos mig og man kan bruge den der værktøjslinje

 

:-P det virker ihvertilfælde for mig når du kører musen hen over den siger den BB code tilstand

Redigeret af Lady Cherie

Del dette indlæg


Link til indlæg

Hej Benjamin

 

Har du prøvet at trykke på værktøjslinjensøversteknap til venstre?....så bliver den øøøøøh klarer hos mig og man kan bruge den der værktøjslinje

 

:-P det virker ihvertilfælde for mig når du kører musen hen over den siger den BB code tilstand

Det virker ikke helt, men er dog brugbart. Det er svær at få curseren ud af citatfeltet. Men det lykkedes til sidst.

 

Mvh

:geek:

 

Del dette indlæg


Link til indlæg

Jeg har også haft problemer, men fandt så ud af at det skyldtes jeg brugte en

ældre

browser

som Internet Explorer, men ved at skifte til

Google Chrome,

havde jeg ingen problemer med

at bruge smileys og andet extra fra værktøjslinien - bortset fra jeg synes flere af dem

er dobbelte og jeg godt kunne tænke mig nogle

med kys og kram og andre sjove finurligheder istedetfor   :wink:

Redigeret af Jernsvinet

Del dette indlæg


Link til indlæg
Gæst

Er du logget ind?

 

Undskyld mit dumme spørgsmål men skal man ikke være logget ind for overhovedet at kunne lave et indlæg på EG?

Del dette indlæg


Link til indlæg
Guest Aarhuselsker

Undskyld mit dumme spørgsmål men skal man ikke være logget ind for overhovedet at kunne lave et indlæg på EG?

Jo det har du da ret i. Tanketorsk!

Del dette indlæg


Link til indlæg

Deltag i samtalen

Du kan oprette et indlæg nu og oprette dig som bruger bagefter. Hvis du allerede har oprettet en bruger, så log ind her for at oprette et indlæg med den bruger.

Gæst
Svar på denne tråd...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...